Multiples vulnérabilités dans Moxa EDR-G902 et EDR-G903

RISQUE(S)

  • Non spécifié par l'éditeur

SYSTÈMES AFFECTÉS

  • séries EDR-G902 versions 5.4 et antérieures sans le dernier correctif de sécurité
  • séries EDR-G903 versions 5.4 et antérieures sans le dernier correctif de sécurité

RÉSUMÉ

De multiples vulnérabilités ont été découvertes dans Moxa EDR-G902 et EDR-G903. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

SOLUTION

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

DOCUMENTATION

 

Source : CERT FR

JosephBioFs (non vérifié) , ven 03/07/2020 - 05:56
забор от производителя https://kuprnn.ru заборы в нижегородской области